Advanced search

This is an ambiguous module that will conflict with a commonjs module

Get it

Use $ gittio demo baz to demo or install and add it to your project with:

$ gittio install baz

Or follow the guide on Using a Module.

Details

Organization Team Appcelerator appcelerator
  Santa Clara, CA
  http://www.appcelerator.com
 
Repository http://github.com/appcelerator/node-appc/tree/master/test/resources/timodule/modules/ios/baz/2.0.1
 
Type Module
Platforms
License Apache Public License
Copyright Copyright (c) 2009-2013 by Appcelerator, Inc. All Rights Reserve
Views 98 in last month

Versions

Install a specific version: $ gittio install baz@version
Install for a specific platform: $ gittio install -p platform baz


Version Date Platforms Requirements Download
1.0 2014-08-22 23:37:18
Ti 3.0 N/A